ForgE1.8.1 相关图文在线查询

Minecraft1.81能装forge吗?如果可以的话,如何才不会出现“必须先启动一...

解答如下: (1)理论上可以,只有forge作者有制作minecraft 1.8.1的Forge API的话; (2)出现那个提示,您需要使用正...

求MC大触给个链接吧.找了很久找不到.

我的世界1.8.1forge下载 怪物猎人OL被誉为次世代动作网游全新里程碑, 在原汁原味继承系列经典画面风格、爽快打击手感 等元素基础上,全新CE3引擎也带来世界顶级 光影特效和动作效果,

这是网址(虽然不是百度云,但是只要点下载,效果一样的):http://www.wanyx.com/buding/42164.html

设置路径时出现这种情况,好像说要 运行1.8.1一次,但是我已经玩了很久...

你要把你的mc目录里的.minecraft地址写到里面点右边的。。。浏览

你好,打开forge【首先保证你的java版本为7】,然后点击【...】这个按钮,选取你的Minecraft文件夹里的【.minecraft】这个文件夹,注意,是单击,然后确定,点安装即可,如果失败就再试几次,如果还不懂,可以参照1.7.2forge的安装方法,都是通...

我下载了一个MC1.81forge的安装文件,选择了正确的路径后它让我打开一次...

你的对应的版本不对 forge对应的版本要对才能使用 你去“MC中文下载站” 里面有对应的版本下载,再去找对应的forge的版本下载 1.8下1.8版本的 1.7就下1.7版本的forge 别搞错了 搞错用不了! PS:最好别用旋律启动器 因为可能会导致Mods无法使用 给...

官方推荐的,具体请上minecraft官网查看

下载forge,然后双击运行。如果是给服务器打forge可以选服务器,给游戏加,就选择client。然后他慢慢的就会自动给你装好的。。。文件都存储在国外所以会比较慢。需要的话留邮箱发给你

要百度云

http://pan.baidu.com/s/1nt1rX6D Forge API For Minecraft 1.8

JAVA最好装7

相关词汇词典